LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 16 Jan 2018, 09:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 24 Jan 2013, 12:26 
Offline

Registriert: 24 Jan 2013, 11:39
Beiträge: 1
Hallo an alle,

unser 1781EW läuft als Gateway (Telekom Company Connect) und WLAN Router. Es sind 2 Netze für Intranet und Gäste (mit Public Spot Option) eingerichtet. Ich musste die Firmware auf die 8.62 RU5 downgraden, da aus nicht nachvollziehbaren Gründen die Phase 2 einer Site-to-Site Verbindung von uns zur Gegenstelle nicht aufgebaut werden konnte (umgekehrt ging es problemlos).

Nachdem diese Verbindung nun funktioniert, musste ich feststellen, dass unser Gäste WLAN über Public Spot nicht mehr geht. Ich habe die Konfiguration mehrfach Schritt für Schritt überprüft und sogar zwei Mal die Konfigurationsdaten komplett gelöscht und neu eingerichtet. Es findet einfach keine Umleitung mehr auf die Anmeldeseite statt.

Die Verbindung wird hergestellt aber es erfolgt keine automatische Anzeige der Anmeldeseite, beim Öffnen eines Browsers erscheint "Die Seite kann nicht angezeigt werden". Erst wenn ich die Adresse des Routers direkt im Browser eingebe, taucht die Anmeldeseite auf.

Ich habe mir auch die Release Notes durchgelesen, bin mir aber zu 99,99 % sicher, dass ich keine der mit 8.80 neu eingeführten Optionen in der Public Spot Konfiguration genutzt habe.

In den IP-Router und WLAN Traces konnte ich auch nichts erkennen, was mir weitergeholfen hätte.

Ich bin mit meinem Latein am Ende, kann mir bitte jemand helfen? :cry:

Grüße
Sue


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EW mit Public Spot Option und mehreren AP's

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

die_peitsche

25

1686

19 Feb 2015, 16:38

die_peitsche Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Public Spot ins Internet

MikeU

2

505

24 Nov 2016, 12:57

MikeU Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Lancom 1781AW + L-54 als Bridge + public Spot

meddie

2

2641

06 Dez 2012, 23:05

meddie Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Public-Spot im LANMonitor nicht sichtbar

ecox

0

420

02 Dez 2016, 10:27

ecox Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781A und zwei L-321agn mit Public-Spot Option

waldmeister24

1

4371

27 Feb 2013, 22:23

Dr.Einstein Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group