LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 25 Apr 2018, 00:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 05 Feb 2016, 10:35 
Offline

Registriert: 19 Mär 2005, 00:21
Beiträge: 217
Hallo,

bei einem Kunden läuft ein 1781EW+ mit All-IP-Option. Daran angeschlossen ist, mit zwischengeschaltetem NTBA, ein Gigaset SX810 ISDN mit 4 Mobilteilen. Wenn nun mit einem Mobilteil telefoniert wird und es kommt ein zweiter Anruf rein, ist dies kein Problem. Wenn man nun aber ein zweites Gespräch nach extern aufbauen möchte, erscheint im Display ein rotes X und "Nicht möglich".

Hat hier jemand eine Idee, was hier das Problem sein könnte?


Grüße
waldmeister24


Nach oben
 Profil  
 
BeitragVerfasst: 05 Feb 2016, 11:05 
Offline

Registriert: 12 Jan 2010, 15:10
Beiträge: 1829
Wohnort: Berlin
Hallo waldmeister24,

welcher Provider / welche Leitungsgeschwindigkeit?

Gruß Dr.Einstein


Nach oben
 Profil  
 
BeitragVerfasst: 05 Feb 2016, 12:06 
Offline

Registriert: 19 Mär 2005, 00:21
Beiträge: 217
Hallo,

sorry, ich wusste ja, daß ich Angaben vergessen habe...

Es handelt es ich um einen Telekom DeutschlandLAN IP Voice/Data S mit VDSL 50.


Grüße
waldmeister24


Nach oben
 Profil  
 
BeitragVerfasst: 05 Feb 2016, 12:11 
Offline

Registriert: 12 Jun 2009, 12:44
Beiträge: 1081
Wohnort: Bremen
Hallo waldmeister24,

ISDN-Tester an den Lancom hängen und testen ob dieses "Verhalten" auch dann auftritt. Wenn NICHT bei Gigaset eine Anfrage stellen.

Grüße
Cpuprofi


Nach oben
 Profil  
 
BeitragVerfasst: 05 Feb 2016, 12:59 
Offline

Registriert: 12 Jan 2010, 15:10
Beiträge: 1829
Wohnort: Berlin
Rein vom bBuchgefühl würde ich auch eher auf das Gigaset SX810 tippen. Bei Anschlüssen <ADSL 3000 kann es schon sein, dass Profilseitig nicht mehr geht.

Wenn du kein anderen Testequipment besitzt, kannst du auf dem Lancom einen D-Channel Dump sehen. Du solltest an sich beim 2. Rufaufbauversuch das Setup/Connect (ACK) sehen können. Wenn nicht -> Gigaset

Gruß Dr.Einstein


Nach oben
 Profil  
 
BeitragVerfasst: 05 Feb 2016, 14:23 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 12 Nov 2004, 17:04
Beiträge: 1597
Moin waldmeister24!

Du kannst einen D-Kanal-Trace machen und nachsehen, ob das LANCOM den Rufaufbau ablehnt, oder ob das Telefon es überhaupt nicht versucht.

Ciao, Georg


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EW mit Public Spot Option und mehreren AP's

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

die_peitsche

25

1920

19 Feb 2015, 16:38

die_peitsche Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EW mit All-IP-Option - Ortsvorwahl wird nicht angezeigt

waldmeister24

14

883

04 Apr 2016, 12:33

waldmeister24 Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Lancom 7100 VPN und ausgehendes SMTP

matis2

3

913

30 Sep 2013, 23:22

P4killer Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Callmanager verwirft Gespräch obwohl ISDN-Tln. vorhanden ist

cpuprofi

4

805

20 Apr 2015, 15:50

garfield0815 Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. All-IP Anschluss, manchmal keine abgehenden Gespräch möglich

sligger

0

715

25 Mär 2016, 18:01

sligger Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group