LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 16 Jan 2018, 21:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Sipgate mit VP-100
BeitragVerfasst: 21 Mai 2011, 23:28 
Offline

Registriert: 21 Mai 2011, 23:12
Beiträge: 2
Wohnort: Bonn
Hallo zusammen,

habe mir gebraucht ein VP-100 zugelegt. Leider bekomme ich keinen Connect zu Sipgate hin. Ich habe es mit Fester Ip an einer FritzBox hängen. Leider bekomem ich immer einen "Registrg.-Fehler!" Hatte jemand das geliche Problem, bzw. kann mir jemand helfen? Vielelicht stimtm ja nur irgendein Werte nicht ...

Firmeware habe ich heute schon auf den aktuellesten Stand gebracht.
Meine Einstellungen sind folgende:

SIP-Basis Einstellungen:
SIP-Port 5060
Session-Timer 1800
Media-Port von 5000
Media-Port bis 5009
RTCP-Port 5060
Transport-Protokoll UDP
SIP-Zeitintervall 500
Zeitlimit für Invite 25
Zeitlimit für Ring Back 120
Zeitlimit für Release 4
Anzahl der Registrierungsversuche 65535
Zeit zwischen Registrierungsversuchen 15
PING-Intervall 0

SIP-Konto-Einstellungen:
Interne Rufnummer 1143XXX
Display-Name XXXXXXX
Authentifizierungs-Name 1143XXX
Authentifizierungs-Passwort XXXXXXX
Passwort-Bestätigung XXXXXXX
Message Waiting Indication nicht aktiviert
Zeitintervall für MWI-Aktualisierung 3600
P-Asserted nicht aktiviert

Server-Einstellungen
Zeit bis zur erneuten Registrierung 120
Neuregistrierung nach Ablehnung aktiviert
Use Proxy for All Messages Enable
Leitungen
SIP-Konto 1
Registrar sipgate.de
Registar-Port 5060
Proxy sipgate.de
Proxy-Port 5060
Outbound-Proxy verwenden nicht aktiviert
DNS-SRV-Support Aktiviert


NAT-Traversal
STUN Nicht aktiviert


Sicherheits-Einstellungen
Secure-RTP Nicht Aktiviert
Nicht-SRTP-Rufe annehmen Aktiviert
SRTP-Security-Typ Verschlüsselung und Authentifizierung
SRTP-Pre-Shared-Key 0000000000000000

Sprach-Übertragung

Codec-Reihenfolge 1 G.711Ulaw
Codec-Reihenfolge 2 G.711Alaw
Codec-Reihenfolge 3 G.729
Codec-Reihenfolge 4 iLBC
iLBC-Modus 30 ms
Paketlänge 20 ms
DTMF-Methode SIP-INFO-Relay
Out-band-2833-Payload-Typ 100
RTP-Timeout Sekunden 25
Schwellenwert für schlechte Sprachqualität % 20
Maximalwert für ICMP Unreachable 10
Audio-Filter
Sprechpausen-Erkennung Aus
Leitungs-Echo-Unterdrückung, Ausläufer-Länge Aus
Akustische Echo-Unterdrückung, Ausläufer-Länge 64
Stärke der automatischen Verstärkungsregelung Tx Aus
Stärke der automatischen Verstärkungsregelung Rx Aus


Wäre Super, wenn mir jemand weiter helfen könnte ...

Vielen Dank Arco


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Probleme mit Sipgate

vrgrafik

1

12495

10 Mär 2008, 10:55

wbruessler Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. VP100 gegen Sipgate geht, gegen Telekom jedoch nicht

djmac

3

834

08 Nov 2017, 16:29

djmac Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. sipgate tut's, 1und1 nicht -- weiss nicht weiter

Nils Mayflower

1

11776

24 Nov 2009, 13:27

Nils Mayflower Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group