LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 16 Jan 2018, 21:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 18 Okt 2016, 20:22 
Offline

Registriert: 18 Okt 2016, 19:44
Beiträge: 7
Hallo zusammen,

mein erster Post und gleich ein Problem:
Bin vor 2 Wochen von ADSL auf HSPA (3.5G) umgestiegen.

Beim download von großen Dateien oder auch bei längeren YouTube-Videos friert das WWAN ein.
Es bleibt einfach stecken, ohne Fehlermeldung oder sonstiges. Ein Ping zum DNS-Server ergibt timeout.
Was dann hilft ist im LANMonitor/WAN-Verbindungen/Mobilfunk-Modem -> "Verbindung trennen"
Dabei wählt es sich mit neuer IP ein und die Verbindung zum Internet steht wieder. Nach erfolgter
Neueinwahl ist das Problem bis jetzt nicht mehr aufgetreten. (Gerät wird jeden Tag neu hochgefahren)

Betroffen sind Firmware 9.24.0075RU1, sowie 9.20.0683RU2
Mobilfunk-version: MC7304 SWI9X15C_05.05.58.00 r27038 carmd-fwbuild1 2015/03/04 21:30:23

Beste Grüße,
Rupert

Edit 20.10.2016:
- Das Problem tritt auch nach einer Neueinwahl auf.
- Das Modem friert nach ca. 20-30 Minuten unter Last ein, und zwar immer wieder, wie ich nun festgestellt habe.
- Die Temperaturen scheinen normal zu sein.

Edit 15.11.2016:
- Das Problem tritt auch im Idle-Betrieb auf.

Edit 16.01.2017:
- Betroffen ist auch die Firmware 9.24.0153-RU3
- Mit Version 10.00.0063-RC1 hat sich jedoch folgendes geändert:
Die Verbindung bricht zwar weiterhin unter Last nach ca. 25min zusammen,
aber der Router wählt sich sofort von selbst wieder ein, sodass die Trennung kaum spürbar ist.

Edit 06.10.2017
- Habe jetzt seit Release Firmware 10.12.0041-RC1 drauf, in welcher das Problem im UMTS-Modus auch besteht.
- Aber, seit 3 Monaten habe ich einen LTE-Flatrate Tarif und konnte ausgiebig testen. Das Problem besteht im LTE-Modus nicht, die Verbindung bleibt stabil!
- Bin jetzt fast glücklich, bleibt nur noch der nervige Lüfter -> Case-mod :)


Zuletzt geändert von naTmeg am 06 Okt 2017, 19:27, insgesamt 5-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LC 1781VA-4G WWAN friert ein
BeitragVerfasst: 18 Okt 2016, 21:56 
Offline

Registriert: 19 Aug 2014, 22:41
Beiträge: 264
Siehe:

http://www.lancom-forum.de/lancom-umts-lte-router-f33/wwan-bricht-unter-last-zusammen-t14676.html


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LC 1781VA-4G WWAN friert ein
BeitragVerfasst: 18 Okt 2016, 23:11 
Offline

Registriert: 18 Okt 2016, 19:44
Beiträge: 7
GrandDixence hat geschrieben:

Ich danke dir aber ich kenne den Link schon. Ich weiß auch vom Update.
Im WWAN-MC7710-3.5.24-Rel-DE.pdf steht:

Das Update betrifft die folgenden LANCOM Router der 178x-4G Reihe mit LTE-Modul:
- LANCOM 1781-4G
- LANCOM 1781A-4G
- LANCOM 1780EW-4G

Also nicht für 1781VA-4G. Das Update ist auch für den MC7710 und nicht für MC7304, welchen ich habe.
Ich habe auch eine ganz andere Firmware-Version, nämlich 5.5.58.0 und nicht 3.0.11, wie im pdf steht.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781VA-4G internes WWAN-Modem wird nicht erkannt

DGrand

3

408

08 Jan 2018, 11:28

Christoph_vW Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. WWAN bricht unter Last zusammen

ecox

6

986

16 Okt 2015, 12:08

ecox Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 3G-Modem (WWAN MC8705) Firmware-Versionen

mme

4

1178

13 Dez 2014, 11:51

GrandDixence Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781VA-4G einrichten...

tecberlin

0

1032

25 Jun 2015, 16:27

tecberlin Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781va-4g: youtube und Co sperren

groovesurfer

8

1048

03 Jun 2015, 15:19

garfield0815 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group