LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 16 Jan 2018, 21:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: WWAN bricht unter Last zusammen
BeitragVerfasst: 13 Okt 2015, 16:26 
Offline
Benutzeravatar

Registriert: 28 Jan 2015, 18:25
Beiträge: 535
Hallo LANCOM-Folk,

ich mal wieder. Habe hier einen Kunden deren Internetverbidung (only LTE/UMTS) bei Last sofort zusammenbricht und sich die Verbindung neu aufbaut, sprich, jedes mal eine andere IP.

Ich habe erstmal die FW geupdatet, danach sah alles gut aus, bis ich eine Konfig zurück schreiben wollte, sofort zusammen gebrochen die Verbindung. Beim Versuch (3x die WWAN Modem FW zu updaten) ist bei jedem Versuch nach 3-4 Sekunden die Verbindung abgebrochen.

Langsam verzweifle ich da eigentlich alles gut aussieht. Vor dem Update hatte ich eine dB von -61, nach FW Update habe ich eine dB von -99(etwas grenzwertig für LTE, i know, aber auch UMTS und GPRS laufen absolut instabil).

Ist dieses Verhalten der Modemfirmware, Up/Download oder dB zuzuschreiben? Wenn keine Last auf der Leitung ist läuft der Router absolut stabil über HSPA oder LTE.

Danke falls ihr hier helfen könnte, ich denke dieses Problem habe nicht nur ich :)

Danke im Voraus.

Eckdaten
1781A-4G
Modem-Info:
Sierra Wireless, Incorporated MC7710 SWI9200X_03.00.11.00AP R4152 CARMD-EN-10527 2011/12/20 14:52:19


Grüße

ecox

_________________
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM Certified Specialist WAN/WLAN
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 13 Okt 2015, 17:25 
Online

Registriert: 12 Jan 2010, 15:10
Beiträge: 1756
Wohnort: Berlin
Nur so als Randinfo:

https://www2.lancom.de/kb.nsf/bf0ed2a4d ... enDocument

Auf keinen Fall über instabile WAN Verbindungen update.

Gruß Dr.Einstein


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 13 Okt 2015, 19:56 
Offline
Benutzeravatar

Registriert: 28 Jan 2015, 18:25
Beiträge: 535
Dr.Einstein hat geschrieben:
Nur so als Randinfo:

https://www2.lancom.de/kb.nsf/bf0ed2a4d ... enDocument

Auf keinen Fall über instabile WAN Verbindungen update.

Gruß Dr.Einstein


Das weiß ich ja bereits :D trotzdem danke.

morgen ist der Admin vor Ort, werde Ihm sagen das er sie lokal drauf bügeln soll, dann sollte ja hoffentlich alles gut gehen.

In der Bootlog habe ich auch noch einen Watchdog gesehen der Aufgrund eines LTE Fehlers aufgetaucht ist, sollte auch das WWAN Update nichts bringen, denke ich werde ich den Kunden zu einem neuen Gerät raten :) denn bei LANCOM sieht man Pferde kotzen ;) das ist wie ein Überraschungsei jeden Tag, herrlich, i love it!!!

Grüße

_________________
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM Certified Specialist WAN/WLAN
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 13 Okt 2015, 20:13 
Online

Registriert: 12 Jan 2010, 15:10
Beiträge: 1756
Wohnort: Berlin
ecox hat geschrieben:
Vor dem Update hatte ich eine dB von -61, nach FW Update habe ich eine dB von -99


Das klingt sehr merkwürdig. Kann es sein, dass sich das LTE Band vor/nach dem Update verändert hat?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 14 Okt 2015, 12:11 
Offline
Benutzeravatar

Registriert: 28 Jan 2015, 18:25
Beiträge: 535
Dr.Einstein hat geschrieben:
ecox hat geschrieben:
Vor dem Update hatte ich eine dB von -61, nach FW Update habe ich eine dB von -99


Das klingt sehr merkwürdig. Kann es sein, dass sich das LTE Band vor/nach dem Update verändert hat?


Nein die Bänder habe ich auf "alle" gelassen und auch nur mit "800 mhz" getestet, beides das gleiche. Nun liegt die dB wieder bei -71 aber die Verbindung bricht nach wie vor zusammen. es wird nun ein techniker raus der die wwan fw lokal drauf bügelt :) hoffe dat hilft...

grüße

_________________
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM Certified Specialist WAN/WLAN
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 14 Okt 2015, 20:26 
Offline

Registriert: 19 Aug 2014, 22:41
Beiträge: 264
Entweder liegt ein Hardwaredefekt vor oder das Mobilfunksignal ist schlicht weg einfach zu schwach. Meine Erfahrung mit einem LANCOM LTE-Router (1781-4G) zeigt auf, dass insbesondere die LCOS-Status-Angaben zur Signalstärke des empfangenen LTE-Mobilfunksignals mit Vorsicht zu geniessen sind. Umbedingt mit einem LTE-fähigen Handy die Signalstärke nachmessen! Üblicherweise wird die LTE-Signalstärke mit dem "RSRP"-Wert angegeben. Für ein 20 MHz breites LTE-Signal gilt die Faustregel:

RSRP-Empfangswert (nur LTE)
===========================================
-60 bis -70 dBm -> Extrem starkes Mobilfunksignal
-70 bis -100 dBm -> Sehr guter Empfang, schnelle und stabile Datenübertragungsraten (> 10 MBit/s)
-100 bis -120 dBm -> Schwacher bis guter Empfang, mit langsamen Datenübertragungsraten
-120 bis -140 dBm -> Gestörter Mobilfunkempfang oder gar kein Mobilfunkempfang

Ein Handy empfängt ein 3G/UMTS-Signal mit RSCP -90 dBm genauso stark bzw. gut wie ein 4G/LTE-Signal mit RSRP -110 dBm oder ein 2G/GSM-Signal mit RSSI -90 dBm. Die Skala für LTE ist einfach um 20 dB verschoben:

RSSI-Empfangswert (2G/GSM) oder RSCP (3G/UMTS/HSPA/HSPA+)
====================================================
-40 bis -50 dBm -> Extrem starkes Mobilfunksignal
-50 bis -80 dBm -> Sehr guter Empfang, schnelle und stabile Datenübertragungsraten (> 7.2 MBit/s)
-80 bis -100 dBm -> Schwacher bis guter Empfang, mit langsamen Datenübertragungsraten
-100 bis -120 dBm -> Gestörter Mobilfunkempfang oder gar kein Mobilfunkempfang


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: WWAN bricht unter Last zusammen
BeitragVerfasst: 16 Okt 2015, 12:08 
Offline
Benutzeravatar

Registriert: 28 Jan 2015, 18:25
Beiträge: 535
GrandDixence hat geschrieben:
Entweder liegt ein Hardwaredefekt vor oder das Mobilfunksignal ist schlicht weg einfach zu schwach. Meine Erfahrung mit einem LANCOM LTE-Router (1781-4G) zeigt auf, dass insbesondere die LCOS-Status-Angaben zur Signalstärke des empfangenen LTE-Mobilfunksignals mit Vorsicht zu geniessen sind. Umbedingt mit einem LTE-fähigen Handy die Signalstärke nachmessen! Üblicherweise wird die LTE-Signalstärke mit dem "RSRP"-Wert angegeben. Für ein 20 MHz breites LTE-Signal gilt die Faustregel:

RSRP-Empfangswert (nur LTE)
===========================================
-60 bis -70 dBm -> Extrem starkes Mobilfunksignal
-70 bis -100 dBm -> Sehr guter Empfang, schnelle und stabile Datenübertragungsraten (> 10 MBit/s)
-100 bis -120 dBm -> Schwacher bis guter Empfang, mit langsamen Datenübertragungsraten
-120 bis -140 dBm -> Gestörter Mobilfunkempfang oder gar kein Mobilfunkempfang

Ein Handy empfängt ein 3G/UMTS-Signal mit RSCP -90 dBm genauso stark bzw. gut wie ein 4G/LTE-Signal mit RSRP -110 dBm oder ein 2G/GSM-Signal mit RSSI -90 dBm. Die Skala für LTE ist einfach um 20 dB verschoben:

RSSI-Empfangswert (2G/GSM) oder RSCP (3G/UMTS/HSPA/HSPA+)
====================================================
-40 bis -50 dBm -> Extrem starkes Mobilfunksignal
-50 bis -80 dBm -> Sehr guter Empfang, schnelle und stabile Datenübertragungsraten (> 7.2 MBit/s)
-80 bis -100 dBm -> Schwacher bis guter Empfang, mit langsamen Datenübertragungsraten
-100 bis -120 dBm -> Gestörter Mobilfunkempfang oder gar kein Mobilfunkempfang


danke für die info...deine Tabelle ist gut, werde ich mir ablegen ;)

grüße

_________________
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM Certified Specialist WAN/WLAN
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 3G-Modem (WWAN MC8705) Firmware-Versionen

mme

4

1178

13 Dez 2014, 11:51

GrandDixence Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. LC 1781VA-4G WWAN friert ein (Edit 06.10.2017)

naTmeg

2

682

18 Okt 2016, 23:11

naTmeg Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781VA-4G internes WWAN-Modem wird nicht erkannt

DGrand

3

408

08 Jan 2018, 11:28

Christoph_vW Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. UMTS Protokollverhandlung bricht ab

Hank

6

7707

30 Mär 2009, 15:55

Hank Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Verbindung (Kabel) bricht immer ab

powder8

13

1273

27 Aug 2015, 12:36

LSD1 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group