LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 18 Jan 2018, 06:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 28 Okt 2017, 17:25 
Offline

Registriert: 31 Aug 2017, 15:29
Beiträge: 4
Hallo,

ich habe einen Lancom 1781AW an dem 3 Subentze betrieben werden.

Versuche ich in Subnetz 1 mit einem Andorid Telefon einen internen Server per DNS zu erreichen (z.B. lancom.intern) erhalte ich immer einen DNS Fehler zurück:
"ERR_NAME_NOT_RESOLVED" oder "DNS_PROBE_FINISHED_NXDOMAIN".
Vor dem Lancom Router hängt noch eine Fritzbox, welche die Internetverbindung aufbaut, diese ist ebenfalls nicht per "fritz.box" erreichbar, sondern nur über die IP-Adresse.
Externe Seiten (z.B. google.de) funktionieren problemlos.

Verwende ich das selbe Android Telefon in Subnetz 2 funktioniert auch die Auflösung der internen Adressen.

Alle anderen Betriebssysteme (Linux, Windows; iOS) funktionieren in Subentz 1 und Subnetz 2 ohne Probleme.

Ich dachte eigentlich zuerst an eine Fehlkonfiguration der Firewall, ein deaktivieren hat aber nichts verändert.

Hat jemand eine Idee?

Vielen Dank und Viele Grüße


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. VPN von 1751 zu einem 7100 (hinter einem 1821+)

unwissender

3

1874

18 Jan 2013, 10:05

unwissender Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EF+ Inet weg bei Smartphone Android 5.0 Lollipop

oposum

2

554

16 Aug 2015, 01:37

oposum Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Managed-Switch und Subnetz Problem nach Upgrade auf 1781AW

tichachm

3

436

02 Sep 2017, 09:16

tichachm Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 2 Router in einem LAN

hoeschler

5

7359

18 Feb 2010, 10:28

hoeschler Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Zweiter IPoE an einem Anschluß

aeigb

2

679

08 Jan 2014, 22:18

aeigb Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group