LANCOM-Forum.de

Das inoffizielle Profi-Forum für LANCOM-User
Aktuelle Zeit: 17 Jan 2018, 20:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 11 Jan 2018, 14:46 
Offline

Registriert: 11 Jan 2018, 14:35
Beiträge: 1
Hallo alle Zusammen,

ich habe folgendes Problem beim Einrichten von individuellen Public-Spot Templates.
Über die "Public-Spot Template-Vorschau" in der WebConfig können die hochgeladenen und in der Public-Spot->Server->Seiten-Tabelle eingetragenen Templates (lokal, Bsp.: file://pbspot_template_welcome) nicht angezeigt werden.
Die genaue Fehler-Meldung lautet:
Zitat:
Seiten-Download fehlgeschlagen

Der Seiten-Download vom Hintergrund-Server ist fehlgeschlagen. Bitte notieren Sie die folgende Fehlermeldung und kontaktieren Sie den zuständigen Systembetreuer.

Unbekannter Fehler [0,1] (Es könnte aber ein Konfigurationsfehler sein -> eine pbspot Seitentabelle Template ist nicht gefunden.)


Dieselben Templates haben vor einer benötigten neu Konfigurierung des Geräts funktioniert.
Vielleicht hat jemand von euch eine Lösung für mich?

Vielen Dank im Voraus!

Edit: die Templates wurden vorher natürlich auf das Gerät hochgeladen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 7100 mit 3 KabelBW Public IPs

Henri

1

3849

23 Aug 2012, 14:00

iKarlito Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Public Spot ins Internet

MikeU

2

508

24 Nov 2016, 12:57

MikeU Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. Lancom 1781AW + L-54 als Bridge + public Spot

meddie

2

2642

06 Dez 2012, 23:05

meddie Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EW Downgrade 8.80 RC1 > 8.62 RU5 - Public Spot Proble

Naturana

0

1638

24 Jan 2013, 12:26

Naturana Neuester Beitrag

Es gibt keine neuen ungelesenen Beiträge in diesem Thema. 1781EW mit Public Spot Option und mehreren AP's

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

die_peitsche

25

1690

19 Feb 2015, 16:38

die_peitsche Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group