LANconfig: keine Analog-Benutzer mehr bei 1783VA

Fragen zur LANCOM Management Windows Software/ LANtolls: LANconfig, LANmonitor, WLANmonitor.

Moderator: Lancom-Systems Moderatoren

Antworten
Benutzeravatar
Jirka
Beiträge: 5225
Registriert: 03 Jan 2005, 13:39
Wohnort: Ex-OPAL-Gebiet
Kontaktdaten:

LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von Jirka »

Hallo,

LANconfig 10.12.0072

beim 1783VA gibt es unter Konfiguration -> Voice Call Manager -> Benutzer keine Analog-Benutzer mehr (beobachtet z. B. bei LCOS-Version 9.24 und 10.12).
Da stimmt was mit der Beschreibungsdatei von LANconfig nicht.

Vielen Dank und viele Grüße,
Jirka
Benutzeravatar
hyperjojo
Beiträge: 798
Registriert: 26 Jul 2009, 02:26

Re: LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von hyperjojo »

hi,

scheint im LANconfig 10.12.0073 gefixt zu sein, da gibt es den Menüpunkt.

Gruß hyperjojo
Benutzeravatar
LoUiS
Site Admin
Site Admin
Beiträge: 5031
Registriert: 07 Nov 2004, 18:29
Wohnort: Aix la Chapelle

Re: LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von LoUiS »

Ja, das ist direkt nach dem Buildbau schon aufgefallen und gefixed worden.
Dr.House hat geschrieben:Dr. House: Du bist geheilt. Steh auf und wandle.
Patient: Sind Sie geisteskrank?
Dr. House: In der Bibel sagen die Leute schlicht "Ja, Herr" und verfallen dann ins Lobpreisen.
Benutzeravatar
Jirka
Beiträge: 5225
Registriert: 03 Jan 2005, 13:39
Wohnort: Ex-OPAL-Gebiet
Kontaktdaten:

Re: LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von Jirka »

Vielen Dank. Hatte noch nicht mitbekommen, dass es schon LANconfig 10.12.0073 gibt. Bitte um Entschuldigung.
cpuprofi
Beiträge: 1330
Registriert: 12 Jun 2009, 12:44
Wohnort: Bremen

Re: LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von cpuprofi »

Hallo,
LoUiS hat geschrieben:Ja, das ist direkt nach dem Buildbau schon aufgefallen und gefixed worden.
und wo findet man denn dann diese "Version"? Auf dem FTP am 29.01.2018 um 20:20 nun mal nicht... :roll:

Grüße
Cpuprofi
Benutzeravatar
LoUiS
Site Admin
Site Admin
Beiträge: 5031
Registriert: 07 Nov 2004, 18:29
Wohnort: Aix la Chapelle

Re: LANconfig: keine Analog-Benutzer mehr bei 1783VA

Beitrag von LoUiS »

Stimmt, der Beta FTP Bereich ist noch nicht wieder aktualisiert worden.
Die Updates dort passieren sporadisch und wurden zuletzt am Freitag gemacht, danach bisher noch nicht wieder.
Das naechste Update kommt aber sicherlich in Kuerze wieder.
Dr.House hat geschrieben:Dr. House: Du bist geheilt. Steh auf und wandle.
Patient: Sind Sie geisteskrank?
Dr. House: In der Bibel sagen die Leute schlicht "Ja, Herr" und verfallen dann ins Lobpreisen.
Antworten