1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Forum zu LANCOM 1751 UMTS, LANCOM 1780EW-3G, LANCOM 1781-4G, OAP-321-3G, IAP-321-3G, OAP-3G, IAP-3G

Moderator: Lancom-Systems Moderatoren

Antworten
jhilgers
Beiträge: 150
Registriert: 02 Mär 2005, 15:39
Wohnort: Aachen

1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von jhilgers » 11 Jun 2018, 18:06

Hallo,

ich habe seit einigen Wochen ein 1783VA-4G.

Im Lanmonitor sehe ich die Fehlermeldung "Lüfter läuft mit maximaler Drehzahl. Das 4G-Modul ist abgeschaltet"

Die Temperatur liegt bei 50 Grad +-

Den Router habe ich im Rack eingebaut, das Gerät ist aber handwarm und oben und unten ist frei.

Unter Hardware info sehe ich die Einträge:
Online-Hilfe INFO: Lüfter-Umdrehungen-Prozent 100
Online-Hilfe INFO: MOD-Stand A2
Online-Hilfe INFO: Modellnummer LANCOM 1783VA-4G (over ISDN)
Online-Hilfe INFO: Onboard-USB-Hub nein
Online-Hilfe INFO: PLD-Version AO
Online-Hilfe INFO: Produktionsdatum 2016-08-09
Online-Hilfe INFO: Reset-Button-Zustand inaktiv
Online-Hilfe INFO: Security-Engine ja
Online-Hilfe INFO: Seriennummer 4004131018100090
Online-Hilfe INFO: SW-Version 10.12.0378 / 24.05.2018
Online-Hilfe INFO: Temperatur-Grad 50

Das Mobilfunkmodul habe ich übrigens ausgeschaltet. da ich es derzeit nicht brauche.

Bekommt man die Meldung irgendwie weg? Oder ist dem Router wirklich zu warm?

Gruss
Jochen

Benutzeravatar
ecox
Beiträge: 623
Registriert: 28 Jan 2015, 18:25

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von ecox » 11 Jun 2018, 21:11

Hallo Jochen,

ich hatte schon mal den Wunsch geäußert das man den Lüfter bei nicht aktivem 4G-Modul runter regeln kann oder ganz abschalten kann...da mich diese Meldung ebenfalls immer genervt hat.
Ich habe letztendlich den den Lüfter demontiert und lebe mit der Meldung im LANmonitor :).

Bzgl. der Temperaturen.
Ich beobachte da ich ab der 10.12 Temparatur-Anstiege bemerkt habe die ganze Sache ziemlich genau mit PRTG.
Mein Gerät zB hängt an einem nicht zu warmen und nicht zu heißen Platz
Ich habe bei diesen Wetterverhältnisen im Gehäuse 57 und das Modem hat immer an die 56-59°C.
Ich habe aber schon Geräte gesehen die laufen seit einem Jahr mit einer Temp. von 70°C - alle 10 Grad weniger bedeutet 1 Jahr mehr Lebensdauer für den LANCOM :p

Deine 50°C sind also absolut in Ordnung. Wenn du handwerklich nicht ganz eine Niete bist, empfehle ich dir das Ding aufzuschrauben (denk an die Garantie) und das Modul und Lüfter auszubauen und bei Bedarf wieder zu installieren :) da aber dein Gerät ziemlich neu ist, würde ich mir das überlegen.

Grüße
ecox
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM CS WAN/WLAN
CISCO Certified Network Associate Security (in progress)
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3

jhilgers
Beiträge: 150
Registriert: 02 Mär 2005, 15:39
Wohnort: Aachen

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von jhilgers » 11 Jun 2018, 21:20

Hi ecox,

danke, für die Information.

Der Lüfter stört mich nicht, da das Lancom im Hausanschlussraum im Rack eingebaut ist und der POE Switch den Lancom übertönt :-)

Mich hat nur die Meldung gestört und das der Lüfter immer auf 100% läuft, obwohl das 4G Modul ausgeschaltet ist. Und ich war natürlich wegen der Temperatur verunsichert.
Aber das scheint ja dann im Rahmen zu sein.

Gruss
Jochen

Benutzeravatar
ecox
Beiträge: 623
Registriert: 28 Jan 2015, 18:25

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von ecox » 11 Jun 2018, 22:03

Sofern wir den Sensoren vertrauen können, ja, wirklich Gewissheit wirst du nur haben wenn du es mal manuell misst :)

Grüße
Nicht nur im Wörterbuch kommt Arbeit vor Erfolg!
LANCOM CS WAN/WLAN
CISCO Certified Network Associate Security (in progress)
CISCO Certified Network Associate R&S
HUAWAI Certified Network Associate R&S
ITIL Foundation v3

Benutzeravatar
hyperjojo
Beiträge: 480
Registriert: 26 Jul 2009, 02:26

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von hyperjojo » 12 Jun 2018, 07:27

hallo,

das ist nur ein Anzeigefehler seit LANmonitor 10.12 RU6.
Ob der nochmal gefixt wird/wurde, kann ich dir aber nicht sagen...

Gruß hyperjojo

Dr.Einstein
Beiträge: 1863
Registriert: 12 Jan 2010, 15:10
Wohnort: Berlin

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von Dr.Einstein » 12 Jun 2018, 09:42

jhilgers hat geschrieben: Online-Hilfe INFO: Lüfter-Umdrehungen-Prozent 100
In dem Fall ist es kein Anzeigefehler.

Gruß Dr.Einstein

jhilgers
Beiträge: 150
Registriert: 02 Mär 2005, 15:39
Wohnort: Aachen

Re: 1783VA-4G - Lüfter läuft mit maximaler Drehzahl

Beitrag von jhilgers » 12 Jun 2018, 09:51

Das hatte ich mir auch gedacht!

Wollte eigentlich noch den Eintrag aus den Hardware-Info posten:

Lüfter-Test Ungültig

Was heisst das?

Gruss
Jochen

Antworten

Zurück zu „LANCOM UMTS/LTE Router“